Arachni is moving away from GPLv2 and towards Apache License v2.0